<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar | IPC - Instituto Popular de Capacitación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ipc.org.co/xmlrpc.php" />
    <meta property="og:image" content="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg" /><meta name="author" content="IPC">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IPC - Instituto Popular de Capacitación &raquo; Feed" href="http://ipc.org.co/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="IPC - Instituto Popular de Capacitación &raquo; RSS de los comentarios" href="http://ipc.org.co/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IPC - Instituto Popular de Capacitación &raquo; En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar RSS de los comentarios" href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ipc.org.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://ipc.org.co/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ipc.org.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ipc.org.co/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://ipc.org.co/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://ipc.org.co/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css'  href='http://ipc.org.co/wp-content/plugins/wpdm-button-templates/buttons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-colorbox-css'  href='http://ipc.org.co/wp-content/plugins/wpdm-colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://ipc.org.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://ipc.org.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rt_frontend_style-css'  href='http://ipc.org.co/wp-content/plugins/automatic-responsive-tables/css/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='http://ipc.org.co/wp-content/plugins/automatic-responsive-tables/css/style-ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://ipc.org.co/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ipc.org.co/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ipc.org.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/wpdm-colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/automatic-responsive-tables/js/script.js?ver=4.7.5'></script>
<meta name="generator" content="WordPress Download Manager 4.6.6" />
<link rel='https://api.w.org/' href='http://ipc.org.co/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ipc.org.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ipc.org.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio' href='http://ipc.org.co/index.php/2017/09/foro-mineria-en-colombia-y-presentacion-del-libro-marmato-disputa-por-el-oro-y-el-territorio/' />
<link rel="canonical" href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" />
<link rel='shortlink' href='http://ipc.org.co/?p=9370' />
<link rel="alternate" type="application/json+oembed" href="http://ipc.org.co/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ipc.org.co/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://ipc.org.co/';
            var wpdm_home_url = 'http://ipc.org.co/';
            var ajax_url = 'http://ipc.org.co/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://ipc.org.co/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


            <script type="text/javascript">
     jQuery(function(){
        jQuery('.more_previews_a').colorbox({maxWidth:'95%', maxHeight:'95%'});
     });
    </script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ipc.org.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/ipc.org.co\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/ipc.org.co\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#03825a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9370 single-format-standard en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/people/agenciaipc/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ipc@ipc.org.co" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-626"><a href="http://ipc.org.co/">Inicio</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-595"><a href="http://ipc.org.co/index.php/acerca-del-ipc/">Acerca de<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596"><a href="http://ipc.org.co/index.php/acerca-del-ipc/">Acerca del IPC</a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-historia/">Nuestra Historia</a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-red/">Nuestra Red</a></li>
	<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="http://ipc.org.co/index.php/acerca-del-ipc/informes/">Informes</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-296"><a href="http://ipc.org.co/index.php/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://ipc.org.co/index.php/programas/programa-ordenamiento-territorial-e-institucionalidad-democratica/">Ordenamiento territorial e institucionalidad democrática</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://ipc.org.co/index.php/programas/programa-educacion-y-cultura-politica/">Educación y cultura política</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://ipc.org.co/index.php/programas/programa-conflictividad-urbana-seguridad-y-derechos-humanos/">Conflictividad urbana, seguridad y derechos humanos</a></li>
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://ipc.org.co/index.php/programas/programa-empresa-y-derechos-humanos/">Empresa y derechos humanos</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="http://ipc.org.co/index.php/programas/programa-area-administrativo-financiera-tecnica-y-tecnologica/">Área administrativo – financiera, técnica y tecnológica</a></li>
	<li id="menu-item-8685" class="negrita menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8685"><a href="http://ipc.org.co/index.php/unidades-estrategicas/">Unidades Estratégicas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="http://ipc.org.co/index.php/unidad-agencia-de-prensa/">Unidad – Agencia de Prensa</a></li>
		<li id="menu-item-8687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8687"><a href="http://ipc.org.co/index.php/unidad-observatorio-de-derechos-humanos/">Unidad – Observatorio de Derechos Humanos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-299"><a href="http://ipc.org.co/index.php/regiones/">Regiones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="http://ipc.org.co/index.php/regiones/bajo-cauca/">Bajo Cauca</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://ipc.org.co/index.php/regiones/nordeste-de-antioquia/">Nordeste</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="http://ipc.org.co/index.php/regiones/norte-de-antioquia/">Norte</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="http://ipc.org.co/index.php/regiones/uraba-antioqueno/">Urabá</a></li>
	<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="http://ipc.org.co/index.php/regiones/valle-de-aburra/">Valle de Aburrá</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-297"><a href="http://ipc.org.co/index.php/publicaciones/">Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8960"><a href="http://ipc.org.co/index.php/publicaciones/libros/">Libros</a></li>
	<li id="menu-item-8959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8959"><a href="http://ipc.org.co/index.php/publicaciones/cartillas-y-boletines/">Cartillas y Boletines</a></li>
	<li id="menu-item-8958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8958"><a href="http://ipc.org.co/index.php/publicaciones/otras-publicaciones/">Otras Publicaciones</a></li>
</ul>
</li>
<li id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8704"><a href="http://ipc.org.co/index.php/category/formacion/">Formación<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9025"><a href="http://ipc.org.co/index.php/category/formacion/escuela-gobierno-poder-y-ciudadania/">Escuela &#8220;Gobierno, Poder y Ciudadanía</a></li>
	<li id="menu-item-9023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9023"><a href="http://ipc.org.co/index.php/category/formacion/diplomado-posconflicto-y-transformacion-democratica-del-territorio/">Posconflicto y transformacion democrática del territorio</a></li>
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9024"><a href="http://ipc.org.co/index.php/category/formacion/escuela-derechos-sin-estigmas/">Escuela &#8220;Derechos sin Estigmas</a></li>
	<li id="menu-item-9026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9026"><a href="http://ipc.org.co/index.php/category/formacion/paz-a-la-escuela/">Paz a la Escuela</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8972"><a href="http://ipc.org.co/index.php/category/formacion/conferencias/">Conferencias y Seminarios</a></li>
</ul>
</li>
<li id="menu-item-8976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8976"><a href="http://ipc.org.co/index.php/foros-ipc/">Foro</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912"><a href="http://ipc.org.co/index.php/noticias-ipc/">Noticias</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="http://ipc.org.co/index.php/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ipc.org.co/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://ipc.org.co/">
                <img src="http://ipc.org.co/wp-content/uploads/2016/12/logo-ipc-portal.png" alt=""/>
                <span class="td-visual-hidden">IPC &#8211; Instituto Popular de Capacitación</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="td-all-devices"><a href="http://ipc.org.co/index.php/2017/05/el-ipc-35-anos-por-la-democracia-la-paz-y-los-derechos-humanos/"><img src="http://www.ipc.org.co/wp-content/uploads/2017/03/banner-ipc-35.-horizontal-d.png"/></a></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://ipc.org.co/">
            <img src="http://ipc.org.co/wp-content/uploads/2016/12/logo-ipc-portal.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-626"><a href="http://ipc.org.co/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-595"><a href="http://ipc.org.co/index.php/acerca-del-ipc/">Acerca de</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-596"><a href="http://ipc.org.co/index.php/acerca-del-ipc/">Acerca del IPC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-historia/">Nuestra Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-593"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-red/">Nuestra Red</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-597"><a href="http://ipc.org.co/index.php/acerca-del-ipc/informes/">Informes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-296"><a href="http://ipc.org.co/index.php/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-428"><a href="http://ipc.org.co/index.php/programas/programa-ordenamiento-territorial-e-institucionalidad-democratica/">Ordenamiento territorial e institucionalidad democrática</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="http://ipc.org.co/index.php/programas/programa-educacion-y-cultura-politica/">Educación y cultura política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-427"><a href="http://ipc.org.co/index.php/programas/programa-conflictividad-urbana-seguridad-y-derechos-humanos/">Conflictividad urbana, seguridad y derechos humanos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-424"><a href="http://ipc.org.co/index.php/programas/programa-empresa-y-derechos-humanos/">Empresa y derechos humanos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-423"><a href="http://ipc.org.co/index.php/programas/programa-area-administrativo-financiera-tecnica-y-tecnologica/">Área administrativo – financiera, técnica y tecnológica</a></li>
	<li class="negrita menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8685"><a href="http://ipc.org.co/index.php/unidades-estrategicas/">Unidades Estratégicas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8686"><a href="http://ipc.org.co/index.php/unidad-agencia-de-prensa/">Unidad – Agencia de Prensa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8687"><a href="http://ipc.org.co/index.php/unidad-observatorio-de-derechos-humanos/">Unidad – Observatorio de Derechos Humanos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-299"><a href="http://ipc.org.co/index.php/regiones/">Regiones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346"><a href="http://ipc.org.co/index.php/regiones/bajo-cauca/">Bajo Cauca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="http://ipc.org.co/index.php/regiones/nordeste-de-antioquia/">Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-741"><a href="http://ipc.org.co/index.php/regiones/norte-de-antioquia/">Norte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="http://ipc.org.co/index.php/regiones/uraba-antioqueno/">Urabá</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-743"><a href="http://ipc.org.co/index.php/regiones/valle-de-aburra/">Valle de Aburrá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-297"><a href="http://ipc.org.co/index.php/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8960"><a href="http://ipc.org.co/index.php/publicaciones/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8959"><a href="http://ipc.org.co/index.php/publicaciones/cartillas-y-boletines/">Cartillas y Boletines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8958"><a href="http://ipc.org.co/index.php/publicaciones/otras-publicaciones/">Otras Publicaciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8704"><a href="http://ipc.org.co/index.php/category/formacion/">Formación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9025"><a href="http://ipc.org.co/index.php/category/formacion/escuela-gobierno-poder-y-ciudadania/">Escuela &#8220;Gobierno, Poder y Ciudadanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9023"><a href="http://ipc.org.co/index.php/category/formacion/diplomado-posconflicto-y-transformacion-democratica-del-territorio/">Posconflicto y transformacion democrática del territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9024"><a href="http://ipc.org.co/index.php/category/formacion/escuela-derechos-sin-estigmas/">Escuela &#8220;Derechos sin Estigmas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9026"><a href="http://ipc.org.co/index.php/category/formacion/paz-a-la-escuela/">Paz a la Escuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8972"><a href="http://ipc.org.co/index.php/category/formacion/conferencias/">Conferencias y Seminarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8976"><a href="http://ipc.org.co/index.php/foros-ipc/">Foro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-912"><a href="http://ipc.org.co/index.php/noticias-ipc/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-422"><a href="http://ipc.org.co/index.php/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ipc.org.co/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ipc.org.co/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ipc.org.co/index.php/category/noticias/">
                                  <span itemprop="name">Noticias</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En la memoria: Hace 20 años el documental “Arrancados” ganó el premio...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9370" class="post-9370 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-organizacion tag-arrancados tag-derechos-humanos tag-desplazamiento" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://ipc.org.co/index.php/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://ipc.org.co/index.php/category/noticias/organizacion/">Organización</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar</h1>

                                    <p class="td-post-sub-title">Por: Ignacio Arango, socio del Instituto Popular de Capacitación (IPC)</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://ipc.org.co/index.php/author/usuadmonipc/">IPC</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T10:57:24+00:00" >11 noviembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9370">271</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar&url=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F&via=IPC+-+Instituto+Popular+de+Capacitaci%C3%B3n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/&amp;media=http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg&description=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar%20-%20http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg" srcset="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg 640w, http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1-300x169.jpg 300w, http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1-60x34.jpg 60w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1"/></a></div>
        <p>Hoy hace 20 años el periodista Luis Alirio Calle, TV Cámaras y el Instituto Popular de Capacitación (IPC) ganaron el premio Simón Bolívar por el documental de televisión &#8220;Arrancados&#8221;. El equipo también estuvo integrado por la periodista Sandra Salazar y por Liliana Estrada en el guion y la producción, el camarógrafo Luigui Baquero, Jesús Balbin (ya fallecido) y el defensor de derechos humanos Ignacio Arango, quién junto a  Luis Alirio Calle recorrió diferentes regiones  de  Antioquia y Chocó tras las huellas que deja el desplazamiento forzado en Colombia.</p>
<p>El premio Simón Bolívar al documental &#8220;Arrancados&#8221; tiene la virtud de iniciar la sensibilización de uno de los fenómenos que más ha crecido en Colombia, producto del conflicto político armado, como lo es el desplazamiento forzado que ha llegado a los 7 millones de víctimas,  según datos del Centro Nacional de Memoria Histórica. Para su realización los investigadores acompañaron en vivo a las comunidades campesinas afros que salían huyendo de los municipios de Riosucio y Tadó, y que no pudieron ingresar al departamento de Antioquia por disposición del gobernador del momento, Álvaro Uribe Vélez.</p>
<p>En ese entonces, 1997, el fenómeno del desplazamiento forzado no era tan conocido y ni si quiera existían las llamadas alertas tempranas de la Defensoría del Pueblo, a diferencia de la actualidad cuando existe todo un compendio normativo y jurisprudencial  de atención al desplazamiento forzado.</p>
<p>De manera que ante la prohibición de ingresar al departamento de Antioquia, los desplazados del Chocó tuvieron que quedarse casi a la intemperie en la frontera entre los municipios antioqueños de Dabeiba y Mutatá, donde improvisaron refugios con carpas, plásticos y trozos de madera. La asistencia social, alimentaria y de salud provenía en gran parte del Comité Internacional de la Cruz Roja (CICR), en especial de la sede en Medellín, por lo que era común encontrar los fogones de madera para alimentarse.</p>
<p>Lo que ocurría en ese momento en la región, era que los grupos paramilitares habían iniciado su recorrido de muerte por la zona, en especial las Autodefensas Campesinas de Córdoba y Urabá  conducidas por los hermanos Fidel y Carlos Castaño, y el bloque Élmer Cárdenas, comandado por Fredy Rendón Herrera, alias “El Alemán”. Los paramilitares sacaron a los campesinos porque necesitaban esas tierras que hoy están sembradas, en su mayoría, de palma africana.</p>
<p>En su recorrido para documentar la situación, el equipo periodístico que participó del documental estuvo inicialmente en el municipio de Apartadó, donde entrevistó personas desplazadas que se encontraban en el coliseo deportivo del municipio. Y luego, en un segundo viaje, pasaron al municipio de Dabeiba, donde las personas ya se encontraban en campamentos. Muchos de los que se desplazaron no pudieron regresar a sus tierras y algunos incluso llegaron a municipios como Bello y Medellín donde conformaron barrios como El Pinal.</p>
<p>La mayor parte de esta tragedia fue documentada en el audiovisual inmortalizando esta historia en la memoria de la sociedad. De ahí la  validez del documental del IPC que contó con el apoyo de la cooperación internacional.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://ipc.org.co/index.php/tag/arrancados/">arrancados</a></li><li><a href="http://ipc.org.co/index.php/tag/derechos-humanos/">derechos humanos</a></li><li><a href="http://ipc.org.co/index.php/tag/desplazamiento/">desplazamiento</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar&url=http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F&via=IPC+-+Instituto+Popular+de+Capacitaci%C3%B3n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/&amp;media=http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg&description=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+la+memoria%3A+Hace+20+a%C3%B1os+el+documental+%E2%80%9CArrancados%E2%80%9D+gan%C3%B3+el+premio+Sim%C3%B3n+Bol%C3%ADvar%20-%20http%3A%2F%2Fipc.org.co%2Findex.php%2F2017%2F11%2Fen-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" data-text="En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://ipc.org.co/index.php/2017/09/foro-mineria-en-colombia-y-presentacion-del-libro-marmato-disputa-por-el-oro-y-el-territorio/">Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://ipc.org.co/index.php/author/usuadmonipc/"><img alt='' src='http://0.gravatar.com/avatar/6d939d986ad742f25e1cb1cb7dab8d69?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d939d986ad742f25e1cb1cb7dab8d69?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://ipc.org.co/index.php/author/usuadmonipc/">IPC</a></span></div><div class="td-author-description">Instituto Popular de Capacitación - Trabajamos en la producción de pensamiento y conocimiento crítico, la formación y fortalecimiento de actores sociales y políticos, el desarrollo de espacios de deliberación pública y la consolidación de valores y prácticas que garanticen el Estado Social y Democrático de Derecho.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IPC"></span><meta itemprop="datePublished" content="2017-11-11T10:57:24+00:00"><meta itemprop="dateModified" content="2017-11-11T10:57:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ipc.org.co/wp-content/uploads/2016/12/logo-ipc-portal.png"></span><meta itemprop="name" content="IPC - Instituto Popular de Capacitación"></span><meta itemprop="headline " content="En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5a0fc687b45d1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a0fc687b45d1" ><script>var block_td_uid_2_5a0fc687b45d1 = new tdBlock();
block_td_uid_2_5a0fc687b45d1.id = "td_uid_2_5a0fc687b45d1";
block_td_uid_2_5a0fc687b45d1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a0fc687b45d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a0fc687b45d1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9370,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5a0fc687b45d1.td_column_number = "3";
block_td_uid_2_5a0fc687b45d1.block_type = "td_block_related_posts";
block_td_uid_2_5a0fc687b45d1.post_count = "3";
block_td_uid_2_5a0fc687b45d1.found_posts = "61";
block_td_uid_2_5a0fc687b45d1.header_color = "";
block_td_uid_2_5a0fc687b45d1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a0fc687b45d1.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_2_5a0fc687b45d1);
</script><h4 class="td-related-title"><a id="td_uid_3_5a0fc687b712d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a0fc687b45d1" href="#">Artículo relacionados</a><a id="td_uid_4_5a0fc687b7172" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a0fc687b45d1" href="#">Más del autor</a></h4><div id=td_uid_2_5a0fc687b45d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/07/conversatorio-sobre-reforma-politica-en-desarrollo-del-acuerdo-de-paz/" rel="bookmark" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz"><img width="218" height="150" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-218x150.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-218x150.jpg 218w, http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-60x41.jpg 60w, http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/07/conversatorio-sobre-reforma-politica-en-desarrollo-del-acuerdo-de-paz/" rel="bookmark" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz">Conversatorio sobre reforma política en desarrollo del acuerdo de paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/05/seminario-internacional-ciencia-epistemologias-otras-y-conocimientos-situados/" rel="bookmark" title="Seminario internacional Ciencia, epistemologías otras y conocimientos situados"><img width="218" height="150" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/05/Afiche-clacso-218x150.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/05/Afiche-clacso-218x150.jpg 218w, http://ipc.org.co/wp-content/uploads/2017/05/Afiche-clacso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seminario internacional Ciencia, epistemologías otras y conocimientos situados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/05/seminario-internacional-ciencia-epistemologias-otras-y-conocimientos-situados/" rel="bookmark" title="Seminario internacional Ciencia, epistemologías otras y conocimientos situados">Seminario internacional Ciencia, epistemologías otras y conocimientos situados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/05/organizaciones-pidieron-que-reforma-a-la-ley-de-victimas-sea-en-terminos-de-lo-pactado-en-la-habana/" rel="bookmark" title="Organizaciones pidieron que reforma a la ley de víctimas sea en términos de lo pactado en La Habana"><img width="218" height="150" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/05/Logo-CCEEU-20-años-218x150.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/05/Logo-CCEEU-20-años-218x150.jpg 218w, http://ipc.org.co/wp-content/uploads/2017/05/Logo-CCEEU-20-años-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizaciones pidieron que reforma a la ley de víctimas sea en términos de lo pactado en La Habana"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/05/organizaciones-pidieron-que-reforma-a-la-ley-de-victimas-sea-en-terminos-de-lo-pactado-en-la-habana/" rel="bookmark" title="Organizaciones pidieron que reforma a la ley de víctimas sea en términos de lo pactado en La Habana">Organizaciones pidieron que reforma a la ley de víctimas sea en términos de lo pactado en La Habana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a0fc687b45d1" data-td_block_id="td_uid_2_5a0fc687b45d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a0fc687b45d1" data-td_block_id="td_uid_2_5a0fc687b45d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ipc.org.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ee4c1e6d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://ipc.org.co/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/">En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar</a>
						</li>
					<li>
				<a href="http://ipc.org.co/index.php/2017/09/foro-mineria-en-colombia-y-presentacion-del-libro-marmato-disputa-por-el-oro-y-el-territorio/">Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio</a>
						</li>
					<li>
				<a href="http://ipc.org.co/index.php/2017/07/conversatorio-sobre-reforma-politica-en-desarrollo-del-acuerdo-de-paz/">Conversatorio sobre reforma política en desarrollo del acuerdo de paz</a>
						</li>
					<li>
				<a href="http://ipc.org.co/index.php/2017/07/derechos-sin-estigmas-derechos-humanos-y-empresa-se-articula-a-la-mesa-subregional-de-dd-hh-del-norte-de-antioquia/">Derechos sin Estigmas: derechos humanos y empresa, se articula a la mesa subregional de DD.HH. del Norte de Antioquia</a>
						</li>
					<li>
				<a href="http://ipc.org.co/index.php/2017/07/afiches-de-campana-derechos-sin-estigmas/">Afiches de campaña Derechos sin Estigmas</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="104">Agenda</option>
	<option class="level-0" value="73">Bajo Cauca</option>
	<option class="level-0" value="299">Conferencias y Seminarios</option>
	<option class="level-0" value="83">Democracia</option>
	<option class="level-0" value="74">Derechos Humanos</option>
	<option class="level-0" value="102">Desarrollo</option>
	<option class="level-0" value="304">Escuela &#8220;Derechos sin Estigmas</option>
	<option class="level-0" value="302">Escuela &#8220;Gobierno, Poder y Ciudadanía</option>
	<option class="level-0" value="174">Escuela y Joven</option>
	<option class="level-0" value="287">Formación</option>
	<option class="level-0" value="118">Informes Especiales</option>
	<option class="level-0" value="90">IPC en los medios</option>
	<option class="level-0" value="114">Nordeste</option>
	<option class="level-0" value="112">Norte</option>
	<option class="level-0" value="6">Noticias</option>
	<option class="level-0" value="9">Opinión</option>
	<option class="level-0" value="7">Organización</option>
	<option class="level-0" value="289">Oriente</option>
	<option class="level-0" value="305">Paz a la Escuela</option>
	<option class="level-0" value="303">Posconflicto y transformacion democrática del territorio</option>
	<option class="level-0" value="89">Producción Académica</option>
	<option class="level-0" value="8">Publicaciones</option>
	<option class="level-0" value="70">Regiones</option>
	<option class="level-0" value="161">Rincón Latino</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="131">Urabá</option>
	<option class="level-0" value="167">Valle de Aburrá</option>
	<option class="level-0" value="88">Videos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ipc.org.co/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_display_forums"><div class="block-title"><span>Dialoga en nuestros foros</span></div>
		<ul>

			
				<li><a class="bbp-forum-title" href="http://ipc.org.co/index.php/foros-ipc/foro/regiones/">Regiones</a></li>

			
		</ul>

		</aside><aside class="widget widget_display_replies"><div class="block-title"><span>Respuestas recientes</span></div>
		<ul>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://ipc.org.co/index.php/foros-ipc/tema/tema-1/#post-8735" title="Respuesta">Tema 1</a>
				</li>

			
		</ul>

		</aside><aside class="widget widget_tagcloud"><div class="block-title"><span>Etiquetas</span></div><div class='custom-tagcloud'><a href='http://ipc.org.co/index.php/tag/agendas-territoriales/' class='tag-link-71 tag-link-position-1' title='5 temas' style='font-size: 9.0566037735849pt;'>agendas territoriales</a> <a href='http://ipc.org.co/index.php/tag/antioquia/' class='tag-link-26 tag-link-position-2' title='23 temas' style='font-size: 16.981132075472pt;'>Antioquia</a> <a href='http://ipc.org.co/index.php/tag/bajo-cauca/' class='tag-link-72 tag-link-position-3' title='35 temas' style='font-size: 19.358490566038pt;'>Bajo Cauca</a> <a href='http://ipc.org.co/index.php/tag/campesinos/' class='tag-link-61 tag-link-position-4' title='8 temas' style='font-size: 11.301886792453pt;'>campesinos</a> <a href='http://ipc.org.co/index.php/tag/ciudadania/' class='tag-link-308 tag-link-position-5' title='8 temas' style='font-size: 11.301886792453pt;'>ciudadania</a> <a href='http://ipc.org.co/index.php/tag/colombia/' class='tag-link-52 tag-link-position-6' title='50 temas' style='font-size: 21.339622641509pt;'>Colombia</a> <a href='http://ipc.org.co/index.php/tag/conflicto/' class='tag-link-33 tag-link-position-7' title='14 temas' style='font-size: 14.339622641509pt;'>conflicto</a> <a href='http://ipc.org.co/index.php/tag/conflicto-armado/' class='tag-link-45 tag-link-position-8' title='4 temas' style='font-size: 8pt;'>conflicto armado</a> <a href='http://ipc.org.co/index.php/tag/democracia/' class='tag-link-30 tag-link-position-9' title='11 temas' style='font-size: 13.018867924528pt;'>democracia</a> <a href='http://ipc.org.co/index.php/tag/derechos-humanos/' class='tag-link-29 tag-link-position-10' title='56 temas' style='font-size: 22pt;'>derechos humanos</a> <a href='http://ipc.org.co/index.php/tag/derechos-sin-estigmas/' class='tag-link-316 tag-link-position-11' title='7 temas' style='font-size: 10.641509433962pt;'>derechos sin estigmas</a> <a href='http://ipc.org.co/index.php/tag/despojo/' class='tag-link-66 tag-link-position-12' title='7 temas' style='font-size: 10.641509433962pt;'>despojo</a> <a href='http://ipc.org.co/index.php/tag/diplomado/' class='tag-link-91 tag-link-position-13' title='9 temas' style='font-size: 11.962264150943pt;'>diplomado</a> <a href='http://ipc.org.co/index.php/tag/dialogos-de-paz/' class='tag-link-191 tag-link-position-14' title='8 temas' style='font-size: 11.301886792453pt;'>diálogos de paz</a> <a href='http://ipc.org.co/index.php/tag/escuela/' class='tag-link-307 tag-link-position-15' title='8 temas' style='font-size: 11.301886792453pt;'>escuela</a> <a href='http://ipc.org.co/index.php/tag/farc/' class='tag-link-67 tag-link-position-16' title='22 temas' style='font-size: 16.716981132075pt;'>FARC</a> <a href='http://ipc.org.co/index.php/tag/gobierno/' class='tag-link-306 tag-link-position-17' title='8 temas' style='font-size: 11.301886792453pt;'>gobierno</a> <a href='http://ipc.org.co/index.php/tag/ipc/' class='tag-link-92 tag-link-position-18' title='28 temas' style='font-size: 18.037735849057pt;'>IPC</a> <a href='http://ipc.org.co/index.php/tag/justicia/' class='tag-link-40 tag-link-position-19' title='6 temas' style='font-size: 9.9811320754717pt;'>justicia</a> <a href='http://ipc.org.co/index.php/tag/jovenes/' class='tag-link-176 tag-link-position-20' title='6 temas' style='font-size: 9.9811320754717pt;'>jóvenes</a> <a href='http://ipc.org.co/index.php/tag/medellin/' class='tag-link-36 tag-link-position-21' title='25 temas' style='font-size: 17.377358490566pt;'>Medellín</a> <a href='http://ipc.org.co/index.php/tag/memoria/' class='tag-link-192 tag-link-position-22' title='16 temas' style='font-size: 15pt;'>memoria</a> <a href='http://ipc.org.co/index.php/tag/mineria/' class='tag-link-58 tag-link-position-23' title='9 temas' style='font-size: 11.962264150943pt;'>mineria</a> <a href='http://ipc.org.co/index.php/tag/norte/' class='tag-link-111 tag-link-position-24' title='8 temas' style='font-size: 11.301886792453pt;'>norte</a> <a href='http://ipc.org.co/index.php/tag/paramilitarismo/' class='tag-link-41 tag-link-position-25' title='7 temas' style='font-size: 10.641509433962pt;'>paramilitarismo</a> <a href='http://ipc.org.co/index.php/tag/participacion/' class='tag-link-31 tag-link-position-26' title='7 temas' style='font-size: 10.641509433962pt;'>participacion</a> <a href='http://ipc.org.co/index.php/tag/paz/' class='tag-link-54 tag-link-position-27' title='47 temas' style='font-size: 20.943396226415pt;'>Paz</a> <a href='http://ipc.org.co/index.php/tag/plebiscito/' class='tag-link-97 tag-link-position-28' title='12 temas' style='font-size: 13.415094339623pt;'>plebiscito</a> <a href='http://ipc.org.co/index.php/tag/poder/' class='tag-link-49 tag-link-position-29' title='9 temas' style='font-size: 11.962264150943pt;'>poder</a> <a href='http://ipc.org.co/index.php/tag/posconflicto/' class='tag-link-22 tag-link-position-30' title='29 temas' style='font-size: 18.301886792453pt;'>posconflicto</a> <a href='http://ipc.org.co/index.php/tag/proceso-de-paz/' class='tag-link-75 tag-link-position-31' title='16 temas' style='font-size: 15pt;'>proceso de paz</a> <a href='http://ipc.org.co/index.php/tag/reclamantes/' class='tag-link-129 tag-link-position-32' title='7 temas' style='font-size: 10.641509433962pt;'>reclamantes</a> <a href='http://ipc.org.co/index.php/tag/refrendacion/' class='tag-link-263 tag-link-position-33' title='4 temas' style='font-size: 8pt;'>refrendacion</a> <a href='http://ipc.org.co/index.php/tag/restitucion/' class='tag-link-24 tag-link-position-34' title='7 temas' style='font-size: 10.641509433962pt;'>restitucion</a> <a href='http://ipc.org.co/index.php/tag/restitucion-de-tierras/' class='tag-link-171 tag-link-position-35' title='7 temas' style='font-size: 10.641509433962pt;'>restitucion de tierras</a> <a href='http://ipc.org.co/index.php/tag/si/' class='tag-link-98 tag-link-position-36' title='9 temas' style='font-size: 11.962264150943pt;'>si</a> <a href='http://ipc.org.co/index.php/tag/territorio/' class='tag-link-93 tag-link-position-37' title='10 temas' style='font-size: 12.490566037736pt;'>territorio</a> <a href='http://ipc.org.co/index.php/tag/tierra/' class='tag-link-69 tag-link-position-38' title='6 temas' style='font-size: 9.9811320754717pt;'>tierra</a> <a href='http://ipc.org.co/index.php/tag/tierras/' class='tag-link-23 tag-link-position-39' title='6 temas' style='font-size: 9.9811320754717pt;'>tierras</a> <a href='http://ipc.org.co/index.php/tag/tolerancia/' class='tag-link-310 tag-link-position-40' title='12 temas' style='font-size: 13.415094339623pt;'>tolerancia</a> <a href='http://ipc.org.co/index.php/tag/uraba/' class='tag-link-77 tag-link-position-41' title='22 temas' style='font-size: 16.716981132075pt;'>Urabá</a> <a href='http://ipc.org.co/index.php/tag/uribe/' class='tag-link-55 tag-link-position-42' title='4 temas' style='font-size: 8pt;'>uribe</a> <a href='http://ipc.org.co/index.php/tag/verdad/' class='tag-link-154 tag-link-position-43' title='10 temas' style='font-size: 12.490566037736pt;'>verdad</a> <a href='http://ipc.org.co/index.php/tag/violencia/' class='tag-link-37 tag-link-position-44' title='4 temas' style='font-size: 8pt;'>Violencia</a> <a href='http://ipc.org.co/index.php/tag/victimas/' class='tag-link-84 tag-link-position-45' title='15 temas' style='font-size: 14.603773584906pt;'>víctimas</a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5a0fc687d6ea8_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a0fc687d6ea8" ><script>var block_td_uid_6_5a0fc687d6ea8 = new tdBlock();
block_td_uid_6_5a0fc687d6ea8.id = "td_uid_6_5a0fc687d6ea8";
block_td_uid_6_5a0fc687d6ea8.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a0fc687d6ea8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a0fc687d6ea8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a0fc687d6ea8.td_column_number = "1";
block_td_uid_6_5a0fc687d6ea8.block_type = "td_block_7";
block_td_uid_6_5a0fc687d6ea8.post_count = "3";
block_td_uid_6_5a0fc687d6ea8.found_posts = "249";
block_td_uid_6_5a0fc687d6ea8.header_color = "";
block_td_uid_6_5a0fc687d6ea8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a0fc687d6ea8.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_6_5a0fc687d6ea8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_5a0fc687d6ea8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" rel="bookmark" title="En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1-100x70.jpg" srcset="http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1-100x70.jpg 100w, http://ipc.org.co/wp-content/uploads/2015/09/Desplazamiento-Zaragoza-mayo-2015-Foto-Defensoria-2_1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/11/en-la-memoria-hace-20-anos-el-documental-arrancados-gano-el-premio-simon-bolivar/" rel="bookmark" title="En la memoria: Hace 20 años el documental “Arrancados” ganó el premio Simón Bolívar">En la memoria: Hace 20 años el documental “Arrancados” ganó el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T10:57:24+00:00" >11 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/09/foro-mineria-en-colombia-y-presentacion-del-libro-marmato-disputa-por-el-oro-y-el-territorio/" rel="bookmark" title="Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-100x70.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-100x70.jpg 100w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-300x213.jpg 300w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-768x545.jpg 768w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-1024x727.jpg 1024w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-60x43.jpg 60w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-218x150.jpg 218w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-696x494.jpg 696w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-1068x759.jpg 1068w, http://ipc.org.co/wp-content/uploads/2017/09/Invitación-Foro-Minero-591x420.jpg 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/09/foro-mineria-en-colombia-y-presentacion-del-libro-marmato-disputa-por-el-oro-y-el-territorio/" rel="bookmark" title="Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por el oro y el territorio">Foro “Mineria en Colombia” y presentación del libro Marmato: disputa por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T07:59:12+00:00" >26 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/07/conversatorio-sobre-reforma-politica-en-desarrollo-del-acuerdo-de-paz/" rel="bookmark" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-100x70.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-100x70.jpg 100w, http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-60x41.jpg 60w, http://ipc.org.co/wp-content/uploads/2017/07/Conversatorio-Reforma-Politica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/07/conversatorio-sobre-reforma-politica-en-desarrollo-del-acuerdo-de-paz/" rel="bookmark" title="Conversatorio sobre reforma política en desarrollo del acuerdo de paz">Conversatorio sobre reforma política en desarrollo del acuerdo de paz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T15:40:06+00:00" >26 julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5a0fc687dcb13_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a0fc687dcb13" ><script>var block_td_uid_7_5a0fc687dcb13 = new tdBlock();
block_td_uid_7_5a0fc687dcb13.id = "td_uid_7_5a0fc687dcb13";
block_td_uid_7_5a0fc687dcb13.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a0fc687dcb13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a0fc687dcb13_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a0fc687dcb13.td_column_number = "1";
block_td_uid_7_5a0fc687dcb13.block_type = "td_block_7";
block_td_uid_7_5a0fc687dcb13.post_count = "3";
block_td_uid_7_5a0fc687dcb13.found_posts = "249";
block_td_uid_7_5a0fc687dcb13.header_color = "";
block_td_uid_7_5a0fc687dcb13.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a0fc687dcb13.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_7_5a0fc687dcb13);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_7_5a0fc687dcb13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/05/cual-es-la-deuda-socio-ambiental-del-estado-colombiano-y-de-grandes-empresas-como-mineros-s-a-con-el-bajo-cauca/" rel="bookmark" title="¿Cuál es la deuda socio ambiental del Estado colombiano y de grandes empresas como Mineros S.A. con el Bajo Cauca?"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/05/Draga-52-Mineros-SA-1-100x70.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/05/Draga-52-Mineros-SA-1-100x70.jpg 100w, http://ipc.org.co/wp-content/uploads/2017/05/Draga-52-Mineros-SA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuál es la deuda socio ambiental del Estado colombiano y de grandes empresas como Mineros S.A. con el Bajo Cauca?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/05/cual-es-la-deuda-socio-ambiental-del-estado-colombiano-y-de-grandes-empresas-como-mineros-s-a-con-el-bajo-cauca/" rel="bookmark" title="¿Cuál es la deuda socio ambiental del Estado colombiano y de grandes empresas como Mineros S.A. con el Bajo Cauca?">¿Cuál es la deuda socio ambiental del Estado colombiano y de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T19:32:15+00:00" >5 mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/02/paramilitares-violaron-una-nina-de-la-comunidad-de-paz-de-san-jose-de-apartado/" rel="bookmark" title="Paramilitares violaron una jovencita de la Comunidad de Paz de San José de Apartadó"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/02/Grafitis-AGC-San-Jose-Apartado-Comunidad-Paz_19-04-16_Foto-Acasa-1024x599-100x70.png" srcset="http://ipc.org.co/wp-content/uploads/2017/02/Grafitis-AGC-San-Jose-Apartado-Comunidad-Paz_19-04-16_Foto-Acasa-1024x599-100x70.png 100w, http://ipc.org.co/wp-content/uploads/2017/02/Grafitis-AGC-San-Jose-Apartado-Comunidad-Paz_19-04-16_Foto-Acasa-1024x599-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paramilitares violaron una jovencita de la Comunidad de Paz de San José de Apartadó"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/02/paramilitares-violaron-una-nina-de-la-comunidad-de-paz-de-san-jose-de-apartado/" rel="bookmark" title="Paramilitares violaron una jovencita de la Comunidad de Paz de San José de Apartadó">Paramilitares violaron una jovencita de la Comunidad de Paz de San...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T03:31:48+00:00" >3 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ipc.org.co/index.php/2017/03/7737/" rel="bookmark" title="Mineros y campesinos bloquean ingreso a la Zona Veredal Transitoria de Carrizal"><img width="100" height="70" class="entry-thumb" src="http://ipc.org.co/wp-content/uploads/2017/03/Carrizal_Colectivo-Toma-Directa-3-100x70.jpg" srcset="http://ipc.org.co/wp-content/uploads/2017/03/Carrizal_Colectivo-Toma-Directa-3-100x70.jpg 100w, http://ipc.org.co/wp-content/uploads/2017/03/Carrizal_Colectivo-Toma-Directa-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mineros y campesinos bloquean ingreso a la Zona Veredal Transitoria de Carrizal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ipc.org.co/index.php/2017/03/7737/" rel="bookmark" title="Mineros y campesinos bloquean ingreso a la Zona Veredal Transitoria de Carrizal">Mineros y campesinos bloquean ingreso a la Zona Veredal Transitoria de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:25:05+00:00" >10 marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5a0fc687e839c_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5a0fc687e839c" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://ipc.org.co/index.php/category/regiones/">Regiones<span class="td-cat-no">98</span></a></li><li><a href="http://ipc.org.co/index.php/category/opinion/">Opinión<span class="td-cat-no">81</span></a></li><li><a href="http://ipc.org.co/index.php/category/noticias/">Noticias<span class="td-cat-no">60</span></a></li><li><a href="http://ipc.org.co/index.php/category/formacion/">Formación<span class="td-cat-no">52</span></a></li><li><a href="http://ipc.org.co/index.php/category/democracia/">Democracia<span class="td-cat-no">44</span></a></li><li><a href="http://ipc.org.co/index.php/category/regiones/bajo-cauca/">Bajo Cauca<span class="td-cat-no">37</span></a></li><li><a href="http://ipc.org.co/index.php/category/regiones/valle-de-aburra/">Valle de Aburrá<span class="td-cat-no">32</span></a></li><li><a href="http://ipc.org.co/index.php/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">26</span></a></li><li><a href="http://ipc.org.co/index.php/category/regiones/uraba/">Urabá<span class="td-cat-no">21</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ipc.org.co/"><img class="td-retina-data" src="http://ipc.org.co/wp-content/uploads/2017/05/logo-ipc-blanco-300.png" data-retina="http://ipc.org.co/wp-content/uploads/2017/05/logo-ipc-blanco-300.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Teléfonos: Directo: (57 4) 569 84 20<br/>
Calle 52 49 - 28, Interior 1101 <br/>
Ed. Lonja de Propiedad Raiz <br/>
Medellín, Colombia.
<div class="footer-email-wrap">Contáctanos: <a href="mailto:ipc@ipc.org.co">ipc@ipc.org.co</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/people/agenciaipc/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ipc@ipc.org.co" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-8660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8660"><a href="http://ipc.org.co/">Inicio</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8661"><a href="http://ipc.org.co/index.php/acerca-del-ipc/">Acerca de</a></li>
<li id="menu-item-8667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8667"><a href="http://ipc.org.co/index.php/regiones/">Regiones</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8664"><a href="http://ipc.org.co/index.php/eventos-y-formacion/">Formación</a></li>
<li id="menu-item-8666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8666"><a href="http://ipc.org.co/index.php/programas/">Programas</a></li>
<li id="menu-item-8662" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8662"><a href="http://ipc.org.co/index.php/noticias-ipc/">Blog</a></li>
<li id="menu-item-8670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8670"><a href="http://ipc.org.co/index.php/proteccion-de-datos/">Protección datos</a></li>
<li id="menu-item-8663" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8663"><a href="http://ipc.org.co/index.php/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    IPC - Instituto de Capacitación Popular                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>

            <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p><a href="http://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a></p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="http://ipc.org.co/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
        </style>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a0fc687f0faa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* color pestañas módulo tabs*/

.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    font-size: 16px;
    line-height: 30px;
        border-top-left-radius: 3px;
    border-top-right-radius: 3px;
    margin-left: 6px;
    margin-bottom: -1px;
    border: solid 1px rgba(128, 128, 128, 0.13);
    background-color: rgba(43, 108, 32, 0.1);
}

/* separación miniaturas slider publicaciones*/
 .rift {
		margin:30px 0px !important;
 }
 
 /* color línea de títulos*/
.vc_sep_line{
        border-color: #00ccff !important;
}


.negrita {
    font-weight:bold;
}

/* formato link detalles descargas*/
.detalles {
     font-weight:bold;
     font-size:1.2em;
}


/* formato caja categorias publicaciones*/

fieldset {
    border: none !important;
}

/* formato links registro foro*/
.bbp-login-form .bbp-login-links a {
    text-decoration: underline;
    margin: 3px 0px;
    color: #4db2ec;
}

/* color títulos*/
.titulogrande, .titulogrande h1, .titulogrande h2, .titulogrande h3 {
    color:#03825a;
}

/* color links descargas*/
.w3eden a {
    color: #03825a;
}
</style>

<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ipc.org.co/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ipc.org.co/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ipc.org.co/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>